Page 8 sur 9 PremièrePremière ... 6789 DernièreDernière
Affichage des résultats 71 à 80 sur 81

Discussion: [Tutoriel] Overcloking sur chipset Z97, Z87, Z77...et processeur K

  1. #71
    Nouveau membre
    Date d'inscription
    June 2016
    Messages
    25
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 0
    bonjour
    je suis debutant et trés passionée dinformatique merci pour ce tuto tres complet et bien expliqué mais j'aurai une question ton Tutoriel] Overcloking sur chipset Z97, Z87, Z77...et processeur K est-ce qu'il peut s'appliquer sur cette gonfig

    Cpu: Core I5 6600K
    Cm: Asus z170 pro gaming motherboard
    Ram: 2 x 8go corsair ddr4 2666MHz
    Gpu: geforce GTX 750Ti oc edition
    Ssd: Samsung 850 Pro 128go et OCZ vertex 4 128Go
    Hdd: Seagate Barracuda 1To
    Alim: bequiet pure power bqt l8 cm 630 w
    Boitier: zalman z11 plus
    Refroidissement: corser Hydro Series™ H100i v2
    Rog front base: asus dual-bay gaming panel

    Merci pour vos réponses

  2. #72
    Membre d'exception Avatar de xtremyan28
    Date d'inscription
    April 2013
    Localisation
    Chartres (Eure et loir - 28)
    Messages
    1 521
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 0
    Oui ce tuto s'applique aussi au chipset z170.Il.faut que tu trouve le vcore stable le plus bas possible pour la fréquence choisie.Et tu aura un bon oc stable
    Cpu: Core I7 6700K
    Cm: Asus Maximus VIII Gene
    Ram: 2 x 8go G Skill 2400
    Gpu: Asus GTX 980Ti Strix
    Ssd: Samsung 850 Pro 128go et OCZ vertex 4 128Go
    Hdd: Seagate Barracuda 2To
    Alim: Seasonic X-650
    Boitier: Phanteks Enthoo Mini XL
    Refroidissement: Full Water EK
    Ecran: Asus Rog Swift PG278Q
    Périphériques: Corsair K70 , Logitech Proteus Spectrum , Sennheiser Game Zéro , Pad Xbox One Wireless

  3. #73
    Nouveau membre
    Date d'inscription
    June 2016
    Messages
    25
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 0
    merci je vais y aller doucement

  4. #74
    Nouveau membre
    Date d'inscription
    November 2012
    Messages
    2
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 0
    Bonjour,

    j'ai un petit probleme avec mon i7 4790k/ Asus Z97 pro gamer
    mon proc chauffe énormément (plus de 85 sous OCCT) avec un dark rock advanced

    et j'ai remarqué aussi que dans le Bios mon cpu est a 1.295v en auto c'est Normal ??

    merci d'avance pour vos réponse.

  5. #75
    Membre vétéran Avatar de Shiryu
    Date d'inscription
    January 2013
    Localisation
    SAINT-BRIEUC
    Messages
    5 289
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 879
    chaque CPU est unique en terme d'OC ou de Température.
    soit tu mets un refroidissement plus efficace, soit tu réduis ton OC, ou encore faire ton OC de façon manuelle.

  6. #76
    Nouveau membre
    Date d'inscription
    November 2012
    Messages
    2
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 0
    Citation Envoyé par Shiryu Voir le message
    chaque CPU est unique en terme d'OC ou de Température.
    soit tu mets un refroidissement plus efficace, soit tu réduis ton OC, ou encore faire ton OC de façon manuelle.
    justement le problème c'est que j'ai rien oc j'ai tout en auto, j'ai tchek le bios et j'ai vu que de base j'etais a 4.6Ghz au lieu de 4.4 donc j'ai remis 44 au lieu de 46 et mon proc monte a 70° maintenant.

    tu crois que jpe descendre un peu le Vcore en manuelle ?? car 1.295 pour un proc stock c'est pas normal si ???

  7. #77
    Membre assidu Avatar de xFunOxygen
    Date d'inscription
    March 2014
    Localisation
    Quelque part :)
    Messages
    381
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 12
    1.295 sur un proco stock c'est beaucoup trop oui.
    BOITIER: Cooler Master Mastercase Maker 5
    CPU: Intel i5-4670K 4.3 GHz
    CM: ASUS Z87-A C2
    REFROIDISSEMENT: Cooler Master Nepton 240M
    GPU: GEFORCE GTX 1070 ZOTAC AMP EXTREME!
    RAM: 16 Go G.Skill RipJaws 1600 Mhz DDR3
    ALIMENTATION: Corsair RM650 80+ Gold
    ECRAN: Dual-screen 22"
    STOCKAGE: HDD 2To + 250Go + SSD 120Go

  8. #78
    Membre d'élite Avatar de asmodee
    Date d'inscription
    August 2012
    Localisation
    les Landes
    Messages
    1 469
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 0
    pour un 4790K essaye direct a 1.20 pour 4.5 puis tu descends progressivement ton vcore

    Et arrêtez d'utiliser OCCT il n'est plus adapté a ces nouvelles plate forme.

    prends wPrime Benchmark v1.55. teste avec le 32M. Au préalable tu passes par Advanced Setting puis dans dans la case Thread Count tu mets le nombres de cores 4790K = 8 puis click sur save

    Tu run 32 M Bench.
    si ça passe le test sans erreur ton proc est stable a 99%.

    ça dure max 8 s et tu es fixer
    Processeur: I7 4790 K Carte Mère: M7I Mémoire : Corsair Dominator plati 2666 c10 @2933 9 12 12 31 1T Mhz
    Carte Graphique: EVGA 980TI KPE 80+ Stockage: 2 SSD Intel 180 Go RAID 0
    Boitier : Banchetta Alimentation: Corsair AX 750 Gold WC : Full EK Portable: G75 VW T1329 V SSD

  9. #79
    Nouveau membre
    Date d'inscription
    December 2016
    Messages
    2
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 0
    En faisant les reglages de "bases" et en voulant ne serais-ce que monter a 4,3 Ghz sur monn i5 4690K le pc plante avant de booter sur windows...J'ai pourtant tout suivi à la lettres.

    Maximus Ranger 7
    i5 4690K
    Alim 650 corsair
    2x8 DDr3 Gskill Ripjaws..

    Il y a qu'à 4,2 Ghz ou le pc boot sur windows sans bsod Windows10..

  10. #80
    Nouveau membre
    Date d'inscription
    December 2017
    Messages
    1
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 0
    bonjour,
    voila j ai une cm z97k et un I7 4790K, je me rends compte en voulant activer l'hyperthreading, que je me retrouve a 2cores 4threads, quand je desactive, jai bien 4 cores 4threads( dans cpuZ), j ai tente de reflasher le bios en 2902, rien n y fait...
    sinon question o/c, en passant a 45X1000, ça chauffe a 63°, mais w10 reboot au bout d un moment, (16go de ram crucial en 1600), merci pour votre aide, surtout concernant l hyperthreading, je ne comprends pas...

    edit : résolu, merci qd même
    Dernière modification par zeclic ; 11/12/2017 à 12h28.

Page 8 sur 9 PremièrePremière ... 6789 DernièreDernière

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •