Affichage des résultats 1 à 4 sur 4

Discussion: [ROG] problème écrans bleus

  1. #1
    Nouveau membre
    Date d'inscription
    March 2017
    Messages
    1
    Tournois rejoints
    0
    Tournois gagnés
    0
    J'aime
    0
    Remercié 0 fois dans 0 Posts
    Chats: 0

    [ROG] problème écrans bleus

    bonjour à tous je viens d'acheter un Asus rog GL553VD mais voilà depuis maintenant une semaine que je l'ai je passe la plupart de mon temps à me casser le crâne dessus j'ai fait toute les installations des pilote préconisé par le constructeur via le CD j'ai voulu mettre à jour les pilote graphique NVIDIA à jour à la dernière version à la pouf écrans bleus ERROR DXGKRNL VIDEO ERROR je redémarre le PC et il me le refait quelque fois j'ai pu jouer 10 mon à Battlefield 1 avec des freeze anormal pourtant le jeu tourne à la perfection quand il ne freeze pas il se maintient très bien à 60 fps.

    jai vire endeless os pour Windows 10 64 bit, je l'ai réinstallé trois fois, réinitialisé 1 fois j'ai fait un test de la mémoire RAM j'ai essayé d'installer manuellement les pilote NVIDIA rien nada ce soir je tente un chkdsk r sur le DD mais je n'ai plus d'idées.

    quelqu'un pour éclairer ma lanterne, c'est frustrant sachant que le pc est neuf.

    merci d'avance pour votre aide

  2. #2
    Nouveau membre
    Date d'inscription
    September 2014
    Messages
    7
    Tournois rejoints
    0
    Tournois gagnés
    0
    J'aime
    0
    Remercié 0 fois dans 0 Posts
    Chats: 0
    j'avais a peu près les mêmes problèmes avec mon G74SX et quand j'ai désinstallé asus live update et intel process manager (le petit logiciel qui boost ton processeur) je n'ai plus eu de problème pour la mise à jour de nvidia. en espérant que cela puisse t'aider.

  3. #3
    Nouveau membre
    Date d'inscription
    April 2017
    Messages
    2
    Tournois rejoints
    0
    Tournois gagnés
    0
    J'aime
    0
    Remercié 0 fois dans 0 Posts
    Chats: 0
    Citation Envoyé par therider Voir le message
    bonjour à tous je viens d'acheter un Asus rog GL553VD mais voilà depuis maintenant une semaine que je l'ai je passe la plupart de mon temps à me casser le crâne dessus j'ai fait toute les installations des pilote préconisé par le constructeur via le CD j'ai voulu mettre à jour les pilote graphique NVIDIA à jour à la dernière version à la pouf écrans bleus ERROR DXGKRNL VIDEO ERROR je redémarre le PC et il me le refait quelque fois j'ai pu jouer 10 mon à Battlefield 1 avec des freeze anormal pourtant le jeu tourne à la perfection quand il ne freeze pas il se maintient très bien à 60 fps.

    jai vire endeless os pour Windows 10 64 bit, je l'ai réinstallé trois fois, réinitialisé 1 fois j'ai fait un test de la mémoire RAM j'ai essayé d'installer manuellement les pilote NVIDIA rien nada ce soir je tente un chkdsk r sur le DD mais je n'ai plus d'idées.

    quelqu'un pour éclairer ma lanterne, c'est frustrant sachant que le pc est neuf.

    merci d'avance pour votre aide
    Bonjour,

    J'ai acheté en mars dernier un ordinateur portable G553VD-DM206T et j'ai rencontré le même problème que vous en essayant d'installer un driver plus récent (à savoir un écran bleu avec le même message) et aie donc réinitialisé le PC. Actuellement, je ne sais même plus si ma carte Nvidia fonctionne. En effet, depuis la réinitialisation, lorsque j'essaye d'accéder au panneau de configuration, je tombe sur un message me disant que mon écran n'est pas connecté à une carte Nvidia, par contre dans le gestionnaire de périphérique on m'indique qu'il fonctionne correctement et que le périphérique est activé... De plus, je rencontre de nombreux freeze surtout au démarrage (alors que j'effectue des taches basiques : surf sur internet....) et mon disque dur est souvent au alentours de 100% dans le gestionnaire de tâche...

    Je commence à me demander si je n'aie pas fait une erreur en investissant dans ce PC,

    Help me, please !

    Cordialement,

    SuperEtendard

  4. #4
    Nouveau membre
    Date d'inscription
    April 2017
    Messages
    2
    Tournois rejoints
    0
    Tournois gagnés
    0
    J'aime
    0
    Remercié 0 fois dans 0 Posts
    Chats: 0
    Très bizarre quand même ces problèmes, rien à déclarer de mon coté. Vous avez essayé de contacter directement le service client ? Parce qu'un DD à 100% dans le gestionnaire des tâches, ca peut signifier un problème dessus et donc tu auras beau le réinitialiser, ca je changera rien

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •