Page 6 sur 6 PremièrePremière ... 456
Affichage des résultats 51 à 60 sur 60

Discussion: Booter très rapidement une carte mère ASUS en UEFI et profitez de Fast Boot

  1. #51
    Membre vétéran Avatar de R404a
    Date d'inscription
    November 2010
    Localisation
    Sur terre
    Messages
    4 130
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 141
    Citation Envoyé par Trim Voir le message
    Bonsoir,

    moi j'ai un petit problème, depuis que j'ai desactiver le logo, lorsque j'allume le pc ca boot direct sur le SSD et du coup je ne peux plus acceder au bios, donc certe windows boot en 6/7sec mais je vais régulièrement voir mon bios et j'aimerai pouvoir continuer ^^

    Quelqu'un connait la manip pour accéder au bios par exemple apres un redemarrage ou autre afin que jpuisse faire la modif pour au moins pouvoir ré-acceder au bios au demarrage.

    On dirait que le pc boot bien plus vite que mon clavier USB le temps qu'il soit reconnu.

    CM: P8Z77-V LX
    Win 7

    PROBLEME RESOLU: J'ai reflasher mon bios du coup le bios à été remis à zero, en ayant desactiver l'usb avant le demarrage de windows forcement je pouvais plus appuyer sur F2 avec mon clavier USB pour acceder au bios.
    Mais accéder au bios sans image du logo, ça ça se fait au moment du post ou on appuie sur suppr et voila, y aucune diff avec ou sans.
    http://www.republic-of-gamers.fr/Forum/image.php?type=sigpic&userid=66&dateline=1410347381

  2. #52
    Membre
    Date d'inscription
    September 2014
    Messages
    55
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 0
    sauf que mon clavier G11 n'ai activer que 4sec apres le démarrage du bios, détail que j'avais zapper.
    Boitier : Cooler Master Storm Enforcer
    CM : Asus P8Z77-V LX
    CPU : Intel Core I5 3570K 3.40GHZ
    Ventirad : Cooler Master Hyper TX3 EVO
    RAM : Corsair Vengeance 4*4 1600 Mhz
    CG : GeForce GTX 970
    Alim : Corsair HX750i
    Ventilation : 3 Cooler Master Excalibur 120mm / 1 Cooler Master Megaflow 200mm / 1 Cooler Master 120mm
    SSD : Samsung 840 Pro 256Gb/Samsung 840 EVO 500Gb
    HDD : Seagate 1To
    Ecran : Asus VN247
    Clavier Souris : Logitech G11/ Logitech G300

  3. #53
    Membre
    Date d'inscription
    September 2012
    Messages
    58
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 0
    Bonjour,

    Je déterre ce sujet car je suis actuellement entrain d'optimiser mon boot.
    Je dispose d'une MAXIMUS IV EXTREME et du dernier bios disponible sur le support d'ASUS à savoir le BIOS 3604 (datant tout de même de 2013).

    Depuis le BIOS, dans la partie "Démarrage" (boot) j'ai désactivé l'option "Logo Asus" et j'ai réduit le temps de POST à 1 seconde (je ne peux pas appliquer de valeur "0"). Puis-je forcer l'option ?

    Dorénavant l'ordinateur affiche le splash "American Megatrends" durant 2 à 3 secondes. J'aimerai l'éviter... J'ai lu que l'activation de l'option "Fast boot" pouvait supprimer l'affichage d'écrans splash au boot mais je n'ai pas cette option ! Je pense cela est dû à ma version de BIOS qui demeure trop ancienne.

    Existe t-il une version plus récente applicable à ma CM ?
    Sinon comment puis-je faire autrement ?

    En lisant la description Youtube de cette vidéo on peut lire que la personne a flasher son bios avec "la version 2015". Hors à ma connaissance je n'en voit aucune ! Et pourtant ça m'a l'air d'être la même carte mère que la mienne...

    Merci !
    CPU: Intel Core i7 2600k o/c 4,5Ghz
    Carte mère: ASUS MAXIMUS IV Z68 - Revision B3
    Carte Graph:GTX 980TI Strix
    Boitier: Haff 922 customisé
    Mémoire: G.Skill Sniper 16 Go (4x4Go) DDR3 PC12800 CL9
    Alim: Corsair RM750
    Refroidissement Proco: Corsair H100i
    Ecrans: VG248QE X3 (+ 3D VISION 2)
    DD: Samsung 840 Pro 128Go / OCZ Agility 3 128Go (OS + Partition Jeux) / Seagate 1To (Stockage)

  4. #54
    Membre vétéran Avatar de Shiryu
    Date d'inscription
    January 2013
    Localisation
    SAINT-BRIEUC
    Messages
    5 189
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 553
    Citation Envoyé par shakuro Voir le message
    Bonjour,

    Je déterre ce sujet car je suis actuellement entrain d'optimiser mon boot.
    Je dispose d'une MAXIMUS IV EXTREME et du dernier bios disponible sur le support d'ASUS à savoir le BIOS 3604 (datant tout de même de 2013).

    Depuis le BIOS, dans la partie "Démarrage" (boot) j'ai désactivé l'option "Logo Asus" et j'ai réduit le temps de POST à 1 seconde (je ne peux pas appliquer de valeur "0"). Puis-je forcer l'option ?

    Dorénavant l'ordinateur affiche le splash "American Megatrends" durant 2 à 3 secondes. J'aimerai l'éviter... J'ai lu que l'activation de l'option "Fast boot" pouvait supprimer l'affichage d'écrans splash au boot mais je n'ai pas cette option ! Je pense cela est dû à ma version de BIOS qui demeure trop ancienne.

    Existe t-il une version plus récente applicable à ma CM ?
    Sinon comment puis-je faire autrement ?

    En lisant la description Youtube de cette vidéo on peut lire que la personne a flasher son bios avec "la version 2015". Hors à ma connaissance je n'en voit aucune ! Et pourtant ça m'a l'air d'être la même carte mère que la mienne...

    Merci !
    heuuu t'es sur de toi la ? la version 2015 ? tu sais lire ? version bios 2105 ....... na mais sérieux ! ! ! sur une vidéo poster en 2012 ......

  5. #55
    Membre
    Date d'inscription
    September 2012
    Messages
    58
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 0
    Dois-je downgrader mon BIOS à la V2105 pour avoir l'option ?
    CPU: Intel Core i7 2600k o/c 4,5Ghz
    Carte mère: ASUS MAXIMUS IV Z68 - Revision B3
    Carte Graph:GTX 980TI Strix
    Boitier: Haff 922 customisé
    Mémoire: G.Skill Sniper 16 Go (4x4Go) DDR3 PC12800 CL9
    Alim: Corsair RM750
    Refroidissement Proco: Corsair H100i
    Ecrans: VG248QE X3 (+ 3D VISION 2)
    DD: Samsung 840 Pro 128Go / OCZ Agility 3 128Go (OS + Partition Jeux) / Seagate 1To (Stockage)

  6. #56
    Membre vétéran Avatar de Shiryu
    Date d'inscription
    January 2013
    Localisation
    SAINT-BRIEUC
    Messages
    5 189
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 553
    Citation Envoyé par shakuro Voir le message
    Je dispose d'une MAXIMUS IV EXTREME et du dernier bios disponible sur le support d'ASUS à savoir le BIOS 3604 (datant tout de même de 2013).
    +

    Citation Envoyé par shakuro Voir le message
    J'ai lu que l'activation de l'option "Fast boot" pouvait supprimer l'affichage d'écrans splash au boot mais je n'ai pas cette option ! Je pense cela est dû à ma version de BIOS qui demeure trop ancienne.

    et tu veux passer sur un bios encore plus anciens ? ?
    edit .
    sur la vidéo on ne vois pas si c'est une Z67 ou Z68 pas le même chipset ..donc pas le même bios ....
    il faut arreter de vouloir faire ci ou ça parce qu'on a vu sur youtube un mec qui ......
    Dernière modification par Shiryu ; 19/08/2015 à 16h38.

  7. #57
    Membre
    Date d'inscription
    September 2012
    Messages
    58
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 0
    Merci pour ces éléments de réponses très constructives.
    CPU: Intel Core i7 2600k o/c 4,5Ghz
    Carte mère: ASUS MAXIMUS IV Z68 - Revision B3
    Carte Graph:GTX 980TI Strix
    Boitier: Haff 922 customisé
    Mémoire: G.Skill Sniper 16 Go (4x4Go) DDR3 PC12800 CL9
    Alim: Corsair RM750
    Refroidissement Proco: Corsair H100i
    Ecrans: VG248QE X3 (+ 3D VISION 2)
    DD: Samsung 840 Pro 128Go / OCZ Agility 3 128Go (OS + Partition Jeux) / Seagate 1To (Stockage)

  8. #58
    Nouveau membre
    Date d'inscription
    October 2016
    Localisation
    Cannes
    Messages
    9
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 0
    Moi je viens de le faire, mais ca ne change rien .... 40 secondes
    Mon pc est assemblé depuis hier et je trouve lent ainsi que le wifi,
    Windows 10 est installer sur une M2 de 256 go

  9. #59
    Membre vétéran Avatar de Shiryu
    Date d'inscription
    January 2013
    Localisation
    SAINT-BRIEUC
    Messages
    5 189
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 553
    la vitesse de boot dépends surtout aussi de tout périf branchés, puisque windows lors de son initialisation (démarrage) analyse aussi ces périf, plus il y en a , plus le boot est long ... ( disques dur / USB ect ... )

  10. #60
    Nouveau membre
    Date d'inscription
    October 2016
    Localisation
    Cannes
    Messages
    9
    Tournois rejoints
    0
    Tournois gagnés
    0
    Chats: 0
    Il y a bien moyen d'accélérer ??
    J'ai Un SSd M2, 1 SSD 500, 3HDD dont 1 en 3to
    En externe j'ai 2 HDD de 1 et 2 to ...

    Les externes sont eteint
    CPU: Intel Core i7 6850K @ 3.6 GHz LGA 2011-3
    Carte mère: ASUS Rampage V Extreme U3.1
    Carte Graphique : Zotacx GeForce GTX980ti AMP! extreme 6GB GDDR5
    Boitier : Corsair Graphite 780T
    RAM : DDR4 Corsair Vengeance LED, Noir, 2 x 8 Go, 2666 MHz, CAS 16
    Alim : Corsair HX1000i
    Ventirad : Thermaltake Water 3.0 Riing RGB 360
    SSD : Samsung 950 Pro 256Go M.2
    HDD : Samsung 850 Evo 500Go
    2x500 + 1x3000

Page 6 sur 6 PremièrePremière ... 456

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •