Discussion fermée
Affichage des résultats 1 à 3 sur 3

Discussion: Probléme Cinema 4d R13

  1. #1
    Membre assidu
    Réputation
    Avatar de Apocalypse

    Date d'inscription
    February 2011
    Localisation
    Reims (51)
    Messages
    431
    Tournois rejoints
    0
    Tournois gagnés
    0
    J'aime
    145
    Remercié 40 fois dans 23 Posts
    Chats: 17

    Probléme Cinema 4d R13

    Bonjour voila j'ai un probleme j'ai fait un projet sur cinéma 4d R13 mais le probléme est que quand je veut sauvegarder et ensuite creer une vidéo de mon projet cinema 4d ne m'en sort qu'une image toute noire J'ai régler des choses dans 'Render settings' mais rien n'y fais
    Mon projet:Capture.jpg

    Mes settings dans 'render settings'4.JPG3.JPG2.JPG





    Résultat:5.JPG


    Merci d'avance
    Dernière modification par Apocalypse ; 06/07/2012 à 09h08.
    Devenez une légende

  2. #2
    Membre vétéran
    Réputation
    Avatar de virusdead

    Date d'inscription
    February 2011
    Localisation
    Maine et Loire (49)
    Messages
    3 193
    Tournois rejoints
    0
    Tournois gagnés
    0
    Billets dans le blog
    4
    J'aime
    245
    Remercié 469 fois dans 277 Posts
    Chats: 464

  3. Les 2 utilisateurs suivants aiment le post devirusdead:

    Apocalypse (10/07/2012), luc (10/07/2012)

  4. #3
    Membre assidu
    Réputation
    Avatar de Apocalypse

    Date d'inscription
    February 2011
    Localisation
    Reims (51)
    Messages
    431
    Tournois rejoints
    0
    Tournois gagnés
    0
    J'aime
    145
    Remercié 40 fois dans 23 Posts
    Chats: 17
    Merci beaucoup sa marche maintenant
    Devenez une légende

Discussion fermée

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages